0
Kérelem 0 Ft
0
Kosár
0 Ft
Betöltés...
Betöltés...
Ajánlatkérések és megrendelések aktualizálva!
Ajánlatkérések és megrendelések aktualizálva! Ajánlatkérések és megrendelések aktualizálva!
A termék nincs raktáron.
Sajnáljuk, a termék nincs raktáron.

PLANET WGSW-24040HP4 hálózati kapcsoló Vezérelt L2/L4 Gigabit Ethernet (10/100/1000) Ethernet-áramellátás (PoE) támogatása Kék

Part number WGSW-24040HP4
EAN: 4711213689475
235 314 Ft nettó
298 849 Ft bruttó
Elérhetőség:
3  db
Rendeljen belül: 6h 47min

A becsült szállítási időt a fuvarozók adják meg. Lehetővé teszi, hogy meghatározza a várható dátumot, amikor rendelése megérkezik.

Szállítás
2026. október 16., péntek
4 139 Ft
Fizetési módok
Visa Mastercard Paypal Apple Pay Google Pay
Kézbesítési módok
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Vezérelt L2/L4 Webalapú kezelés

> Szolgáltatási minőség (QoS) támogatás

> Alapvető kapcsolási RJ-45 Ethernet portok száma: 20 Konzol csatlakozó: RS-232

> 10BASE-T, 100BASE-T, 1000BASE-T

> MAC-címtábla: 8000 bejegyzés(ek) Kapcsolási kapacitás: 48 Gbit/s

> Hozzáférési vezérlő lista (ACL)

> Keretállvány

> Ethernet-áramellátás (PoE) támogatása

Ideális megoldások vállalkozása számára Ideális megoldások vállalkozása számára
Az üzleti vállalkozásunk számára a legmegfelelőbb megoldás: Megkeressük az optimális megoldást az Ön vállalkozása számára. Értékesítési és előértékesítési szakembereink nap mint nap választanak ki termékeket és szolgáltatásokat ügyfeleink számára.
Berendezések expressz kiszállítása világszerte Berendezések expressz kiszállítása világszerte
Az Európai Bizottság a világ legfrissebb és legmodernebb felszereléseit kínálja: Garantáljuk felszerelésének időben történő kiszállítását, bárhol is legyen. Globális partnerekkel dolgozunk együtt a logisztika optimalizálása érdekében.
A végrehajtás támogatása garantált A végrehajtás támogatása garantált
Támogatást nyújtunk a megoldások bevezetéséhez az Ön vállalkozásában. Képzett mérnökeink segítenek Önnek az infrastruktúra hatékony kezelésében.
Ügyfél az első Ügyfél az első
Az ügyfél a legfontosabb: RMA-szakértőink gyorsan és hatékonyan kezelik a reklamációkat és a berendezések cseréjét, hogy az Ön vállalkozása zökkenőmentesen működhessen.

Leírás

PLANET WGSW-24040HP4. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2/L4. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 20, Konzol csatlakozó: RS-232. Teljes kétoldalú. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 48 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Ethernet-áramellátás (PoE) támogatása. Keretállvány

Multimédia

Szórólapok:

PDF használati útmutató:

Egyéb digitális eszközök:

Műszaki leírás

Menedzsment funkciók
Kapcsoló típusa 
Vezérelt
mutass többet
Kapcsoló réteg 
L2/L4
mutass többet
Webalapú kezelés 
Igen
mutass többet
Szolgáltatási minőség (QoS) támogatás 
Igen
mutass többet
Forgalombesorolás 
Igen
mutass többet
ARP ellenőrzés 
Igen
mutass többet
MIB-támogatás 
RFC-1213, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-3411
mutass többet
Optikai szál
Fiber ethernet kábelezési technológia 
1000BASE‑LX, 1000BASE‑SX, 100BASE-LX, 100BASE-SX
mutass többet
Biztonság
Biztonsági algoritmusok 
802.1x RADIUS, SNMP
mutass többet
Hozzáférési vezérlő lista (ACL) 
Igen
mutass többet
IGMP szimatolás 
Igen
mutass többet
IP-MAC-Port kötés 
Igen
mutass többet
BPDU szűrés/védelem 
Igen
mutass többet
SSH/SSL támogatás 
Igen
mutass többet
Hitelesítés 
MAC-alapú hitelesítés, Port-alapú hitelesítés
mutass többet
Hurok védelem 
Igen
mutass többet
Multicast funkciók
Többszörös sugárzási támogatás 
Igen
mutass többet
MAC-címtáblázat (csoportcím) 
4094 bejegyzés(ek)
mutass többet
Szűrt csoportcím-csoportok száma 
255
mutass többet
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatása 
Igen
mutass többet
Power over Ethernet (PoE) portok száma 
24
mutass többet
Etherneten keresztüli tápellátású (PoE) teljesítmény portonként 
30.8000
mutass többet
Etherneten keresztüli tápellátás (PoE) teljes költségkerete 
440.0000
mutass többet
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma 
20
mutass többet
Konzol csatlakozó 
RS-232
mutass többet
Alapvető kapcsolási RJ-45 Ethernet portok típusa 
Gigabit Ethernet (10/100/1000)
mutass többet
Combo SFP portok száma 
4
mutass többet
SFP modul bővítőhelyek száma 
4
mutass többet
Optikai kábel csatlakozó 
MiniGBIC, SFP
mutass többet
Teljesítmény
Frissíthető firmware 
Igen
mutass többet
Hálózat
10G támogatás 
Nem
mutass többet
Hálózati szabvány 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mutass többet
Réz ethernet kábelezési technológia 
10BASE-T, 100BASE-T, 1000BASE-T
mutass többet
Folyamatszabályozás támogatás 
Igen
mutass többet
Porttükrözés 
Igen
mutass többet
Teljes kétoldalú 
Igen
mutass többet
MAC address auto-aging támogatottság 
Igen
mutass többet
Automatikus egyeztetés 
Igen
mutass többet
MAC address auto-learning támogatottság 
Igen
mutass többet
VLAN támogatás 
Igen
mutass többet
Szórási vihar szabályozás 
Igen
mutass többet
Szétválási fa protokoll 
Igen
mutass többet
Link-aggregáció 
Igen
mutass többet
Automata MDI/MDI-X 
Igen
mutass többet
Virtuális LAN jellemzők 
Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN
mutass többet
VLAN-ok száma 
4094
mutass többet
Kialakítás
Keretállvány 
Igen
mutass többet
Termék színe 
Kék
mutass többet
Egymáshoz köthető 
Igen
mutass többet
LED-kijelzők 
Adatforgalom, Ventilátor meghibásodása, Link, PoE, Biztosított áramellátás, Áramkimaradás
mutass többet
Újraindító gomb 
Igen
mutass többet
Tanúsítványok 
FCC 15 A, CE
mutass többet
Adatátvitel
Kapcsolási kapacitás 
48 Gbit/s
mutass többet
Áteresztőképesség 
35,7 Mpps
mutass többet
MAC-címtábla 
8000 bejegyzés(ek)
mutass többet
Tárolás és továbbítás 
Igen
mutass többet
Törzsek száma 
160
mutass többet
Sorok száma 
8
mutass többet
Óriáskeret támogatással 
Igen
mutass többet
Jumbo keretek 
9000
mutass többet
Csomag buffer memória 
4 MB
mutass többet
Tanusítványok
Tanúsítványok 
FCC 15 A, CE
mutass többet
Tápellátás
Energiakezelés 
Igen
mutass többet
AC bemeneti feszültség 
100 - 240 V
mutass többet
Bemeneti áram 
6 A
mutass többet
AC bemeneti frekvencia 
50 - 60 Hz
mutass többet
Tápegység védelem 
Rövidzárlat
mutass többet
Logisztikai adatok
Harmonized System (HS)-kód 
85176990
mutass többet

SKU: 1026967
Maradjunk kapcsolatban!
Iratkozzon fel hírlevelünkre, hogy mindig naprakész legyen az akcióinkkal és új termékeinkkel kapcsolatban.

A "Feliratkozás" gomb megnyomásával Ön beleegyezik abba, hogy marketing információkat kapjon az Ön e-mail címére. A Soroksári út 44. II. em., 1095 Budapest, Magyarország székhelyű Senetic Magyarország Kft. vállalat lesz az Ön személyes adatainak kezelője. Joga van hozzáférést kérni a személyes adataihoz, illetve joga van azok helyesbítését, törlését vagy azok feldolgozásának korlátozását kérni, továbbá az adatok feldolgozása ellen tiltakozni. A személyes adatok feldolgozásával kapcsolatos részletes információkat megtalálja az adatvédelmi szabályzatban.

Hibás e-mail cím.
Ez az e-mail cím már vissza van igazolva.
Ez az e-mail cím még nincs visszaigazolva.
Köszönjük!
Ellenőrizze a bejövő üzeneteit - egy e-mailt fog kapni tőlünk, amelyben arra kérjük, hogy hagyja jóvá a hírlevélre való feliratkozását.
Viszonteladói portál
Minden, amit keresel
Microsoft
Teljes Microsoft-megoldások kínálata
Please wait ...
Összehasonlít (0/4)