0
Kérelem 0 Ft
0
Kosár
0 Ft
Betöltés...
Betöltés...
Ajánlatkérések és megrendelések aktualizálva!
Ajánlatkérések és megrendelések aktualizálva! Ajánlatkérések és megrendelések aktualizálva!
A termék nincs raktáron.
Sajnáljuk, a termék nincs raktáron.

TP-Link Omada SX3032F hálózati kapcsoló Vezérelt L2+ Fekete

Part number SX3032F
EAN: 4895252504484
332 289 Ft nettó
422 007 Ft bruttó
Elérhetőség:
8  db
Rendeljen belül: 12h 34min

A becsült szállítási időt a fuvarozók adják meg. Lehetővé teszi, hogy meghatározza a várható dátumot, amikor rendelése megérkezik.

Szállítás
2026. október 7., szerda
4 144 Ft
Fizetési módok
Visa Mastercard Paypal Apple Pay Google Pay
Kézbesítési módok
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Vezérelt L2+

> Szolgáltatási minőség (QoS) támogatás Helybeállítások konfigurálása (CLI)

> Alapvető kapcsolási RJ-45 Ethernet portok száma: 1 Konzol csatlakozó: RJ-45/Micro-USB

> MAC-címtábla: 32000 bejegyzés(ek) Kapcsolási kapacitás: 640 Gbit/s

> Hozzáférési vezérlő lista (ACL)

> Keretállvány

> Váltakozó áram Tartalmazza a tápegységet

Ideális megoldások vállalkozása számára Ideális megoldások vállalkozása számára
Az üzleti vállalkozásunk számára a legmegfelelőbb megoldás: Megkeressük az optimális megoldást az Ön vállalkozása számára. Értékesítési és előértékesítési szakembereink nap mint nap választanak ki termékeket és szolgáltatásokat ügyfeleink számára.
Berendezések expressz kiszállítása világszerte Berendezések expressz kiszállítása világszerte
Az Európai Bizottság a világ legfrissebb és legmodernebb felszereléseit kínálja: Garantáljuk felszerelésének időben történő kiszállítását, bárhol is legyen. Globális partnerekkel dolgozunk együtt a logisztika optimalizálása érdekében.
A végrehajtás támogatása garantált A végrehajtás támogatása garantált
Támogatást nyújtunk a megoldások bevezetéséhez az Ön vállalkozásában. Képzett mérnökeink segítenek Önnek az infrastruktúra hatékony kezelésében.
Ügyfél az első Ügyfél az első
Az ügyfél a legfontosabb: RMA-szakértőink gyorsan és hatékonyan kezelik a reklamációkat és a berendezések cseréjét, hogy az Ön vállalkozása zökkenőmentesen működhessen.

Leírás

TP-Link Omada SX3032F. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2+. Alapvető kapcsolási RJ-45 Ethernet portok száma: 1, Telepített SFP + modulok száma: 32, Konzol csatlakozó: RJ-45/Micro-USB. MAC-címtábla: 32000 bejegyzés(ek), Kapcsolási kapacitás: 640 Gbit/s. Hálózati szabvány: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Keretállvány

Műszaki leírás

Menedzsment funkciók
Kapcsoló típusa 
Vezérelt
mutass többet
Kapcsoló réteg 
L2+
mutass többet
Szolgáltatási minőség (QoS) támogatás 
Igen
mutass többet
Felhő alapú 
Igen
mutass többet
Helybeállítások konfigurálása (CLI) 
Igen
mutass többet
ARP ellenőrzés 
Igen
mutass többet
MIB-támogatás 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
mutass többet
Biztonság
Hitelesítés típusa 
aaa, tacacs_
mutass többet
DHCP jellemzők 
DHCP relay, DHCP server, DHCPv6 snooping
mutass többet
Hozzáférési vezérlő lista (ACL) 
Igen
mutass többet
Jelszavas védelem 
Igen
mutass többet
IGMP szimatolás 
Igen
mutass többet
Hurok védelem 
Igen
mutass többet
IP-MAC-Port kötés 
Igen
mutass többet
Statikus port-biztonság 
Igen
mutass többet
Sorütemezési algoritmusok 
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
mutass többet
Hitelesítés 
MAC-alapú hitelesítés, Port-alapú hitelesítés
mutass többet
SSH/SSL támogatás 
Igen
mutass többet
Multicast funkciók
Többszörös sugárzási támogatás 
Igen
mutass többet
Szűrt csoportcím-csoportok száma 
4000
mutass többet
Multicast listener discovery (MLD) eltulajdonítása 
Yes
mutass többet
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatása 
Nem
mutass többet
Csatlakozók és csatlakozási felületek
Konzol csatlakozó 
RJ-45/Micro-USB
mutass többet
Alapvető kapcsolási RJ-45 Ethernet portok száma 
1
mutass többet
Telepített SFP + modulok száma 
32
mutass többet
SFP modul bővítőhelyek száma 
32
mutass többet
Hálózat
Hálózati szabvány 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
mutass többet
Folyamatszabályozás támogatás 
Igen
mutass többet
Porttükrözés 
Igen
mutass többet
VLAN támogatás 
Igen
mutass többet
Ipv6 routerek 
48
mutass többet
Ipv4 routerek 
48
mutass többet
Szétválási fa protokoll 
Igen
mutass többet
Szórási vihar szabályozás 
Igen
mutass többet
Link-aggregáció 
Igen
mutass többet
Sebességkorlátozás 
Igen
mutass többet
Virtuális LAN jellemzők 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
mutass többet
VLAN-ok száma 
30
mutass többet
Kialakítás
Keretállvány 
Igen
mutass többet
Termék színe 
Fekete
mutass többet
Egymáshoz köthető 
Nem
mutass többet
Támogatott nélkülözhető szellőzők 
Igen
mutass többet
Ventilátorok száma 
2 ventilátorok száma
mutass többet
Üzemi körülmények
Tárolási relatív páratartalmi tartomány 
5 - 90
mutass többet
Tárolási hőmérséklettartomány (T-T) 
40 - 70
mutass többet
Relatív üzemi páratartalom-tartomány 
10 - 90
mutass többet
Üzemi hőmérséklettartomány (T-T) 
-5 - 45
mutass többet
Csomagolás tartalma
Gyors áttekintő útmutató 
Igen
mutass többet
Kábelek mellékelve 
Biztosított áramellátás
mutass többet
Protokollok
GARP VLAN Registration Protocol (GVRP) 
Igen
mutass többet
IPv4 & IPv6 jellemzők 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
mutass többet
IP forrás cím védelem (IPSG) 
Igen
mutass többet
Adatátvitel
Továbbítási arány 
240 Mpps
mutass többet
Kapcsolási kapacitás 
640 Gbit/s
mutass többet
MAC-címtábla 
32000 bejegyzés(ek)
mutass többet
Sorok száma 
8
mutass többet
Statikus útvonal 
Igen
mutass többet
Statikus útvonalak száma 
128
mutass többet
IP csatlakozások száma 
128
mutass többet
Óriáskeret támogatással 
Igen
mutass többet
Jumbo keretek 
9
mutass többet
Csomag buffer memória 
24 MB
mutass többet
Tanusítványok
Megfelelőségi tanúsítványok 
CE, Szövettségi Kommunikációs Bizottság (FCC), RoHS
mutass többet
Tápellátás
Teljesítményfelvétel (max.) 
49.4000
mutass többet
AC bemeneti feszültség 
100 - 240 V
mutass többet
Tartalmazza a tápegységet 
Igen
mutass többet
AC bemeneti frekvencia 
50/60 Hz
mutass többet
Áramforrás 
Váltakozó áram
mutass többet
Tömeg és méretek
Mélység 
330 mm
mutass többet
Szélesség 
440 mm
mutass többet
Magasság 
44 mm
mutass többet

SKU: 1755002
Maradjunk kapcsolatban!
Iratkozzon fel hírlevelünkre, hogy mindig naprakész legyen az akcióinkkal és új termékeinkkel kapcsolatban.

A "Feliratkozás" gomb megnyomásával Ön beleegyezik abba, hogy marketing információkat kapjon az Ön e-mail címére. A Soroksári út 44. II. em., 1095 Budapest, Magyarország székhelyű Senetic Magyarország Kft. vállalat lesz az Ön személyes adatainak kezelője. Joga van hozzáférést kérni a személyes adataihoz, illetve joga van azok helyesbítését, törlését vagy azok feldolgozásának korlátozását kérni, továbbá az adatok feldolgozása ellen tiltakozni. A személyes adatok feldolgozásával kapcsolatos részletes információkat megtalálja az adatvédelmi szabályzatban.

Hibás e-mail cím.
Ez az e-mail cím már vissza van igazolva.
Ez az e-mail cím még nincs visszaigazolva.
Köszönjük!
Ellenőrizze a bejövő üzeneteit - egy e-mailt fog kapni tőlünk, amelyben arra kérjük, hogy hagyja jóvá a hírlevélre való feliratkozását.
Viszonteladói portál
Minden, amit keresel
Microsoft
Teljes Microsoft-megoldások kínálata
Please wait ...
Összehasonlít (0/4)