0
Kérelem 0 Ft
0
Kosár
0 Ft
Betöltés...
Betöltés...
Ajánlatkérések és megrendelések aktualizálva!
Ajánlatkérések és megrendelések aktualizálva! Ajánlatkérések és megrendelések aktualizálva!
A termék nincs raktáron.
Sajnáljuk, a termék nincs raktáron.

TP-Link SG2218P (TL-SG2218P) JetStream™ 18-Port Gigabit Smart Switch with 16-Port PoE+

Part number SG2218P
EAN: 4897098689509
75 319 Ft nettó
95 655 Ft bruttó
Elérhetőség:
8  db
Rendeljen belül: 20h 2min

A becsült szállítási időt a fuvarozók adják meg. Lehetővé teszi, hogy meghatározza a várható dátumot, amikor rendelése megérkezik.

Szállítás
2026. október 5., hétfő
3 505 Ft
Fizetési módok
Visa Mastercard Paypal Apple Pay Google Pay
Kézbesítési módok
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Vezérelt L2/L2+ Webalapú kezelés

> Szolgáltatási minőség (QoS) támogatás Helybeállítások konfigurálása (CLI)

> Alapvető kapcsolási RJ-45 Ethernet portok száma: 16

> MAC-címtábla: 8000 bejegyzés(ek) Kapcsolási kapacitás: 26,78 Gbit/s Multicast továbbítás

> Hozzáférési vezérlő lista (ACL)

> 1U Keretállvány

> DC/PoE Tartalmazza a tápegységet Ethernet-áramellátás (PoE) támogatása

Ideális megoldások vállalkozása számára Ideális megoldások vállalkozása számára
Az üzleti vállalkozásunk számára a legmegfelelőbb megoldás: Megkeressük az optimális megoldást az Ön vállalkozása számára. Értékesítési és előértékesítési szakembereink nap mint nap választanak ki termékeket és szolgáltatásokat ügyfeleink számára.
Berendezések expressz kiszállítása világszerte Berendezések expressz kiszállítása világszerte
Az Európai Bizottság a világ legfrissebb és legmodernebb felszereléseit kínálja: Garantáljuk felszerelésének időben történő kiszállítását, bárhol is legyen. Globális partnerekkel dolgozunk együtt a logisztika optimalizálása érdekében.
A végrehajtás támogatása garantált A végrehajtás támogatása garantált
Támogatást nyújtunk a megoldások bevezetéséhez az Ön vállalkozásában. Képzett mérnökeink segítenek Önnek az infrastruktúra hatékony kezelésében.
Ügyfél az első Ügyfél az első
Az ügyfél a legfontosabb: RMA-szakértőink gyorsan és hatékonyan kezelik a reklamációkat és a berendezések cseréjét, hogy az Ön vállalkozása zökkenőmentesen működhessen.

Leírás

A TP-Link által gyártott SG2218P egy 18-portos Gigabit Smart Switch, amely 16 PoE+ porttal rendelkezik. Ez a managed switch a Layer 2/L2+ szinten működik, és rackbe szerelhető 1U formátumának köszönhetően ideális választás professzionális környezetek számára. A készülék 16 RJ-45 Ethernet portot kínál, amelyek támogatják a Gigabit Ethernet (10/100/1000) sebességeket, lehetővé téve a nagy sebességű hálózati kapcsolatok létrehozását és a hatékony forgalomkezelést.


A SG2218P kiemelkedő jellemzője a Power over Ethernet (PoE) képesség, amely lehetővé teszi, hogy az elektromos áram és az adatok egyetlen Ethernet kábelen keresztül jussanak el olyan eszközökhöz, mint az IP kamerák és VoIP telefonok. A switch 8000 bejegyzéses MAC cím táblával és 26.78 Gbit/s kapcsolási kapacitással rendelkezik, biztosítva a zökkenőmentes adatátvitelt és a hálózati forgalom hatékony kezelését.


A TP-Link SG2218P támogatja a különböző hálózati szabványokat, beleértve az IEEE 802.1D, IEEE 802.1Q és IEEE 802.1p szabványokat, amelyek növelik a funkcióit és biztonsági jellemzőit. A PoE+ támogatás különösen hasznos olyan helyzetekben, ahol korlátozottak az elektromos aljzatok, vagy ahol a kábelzűrzavar minimalizálása kulcsfontosságú. Ez a modell ideális választás a modern, igényes hálózati környezetekhez.


Multimédia

Szórólapok:

PDF használati útmutató:

Egyéb digitális eszközök:

Műszaki leírás

Menedzsment funkciók
Kapcsoló típusa 
Vezérelt
mutass többet
Kapcsoló réteg 
L2/L2+
mutass többet
Webalapú kezelés 
Igen
mutass többet
Szolgáltatási minőség (QoS) támogatás 
Igen
mutass többet
Felhő alapú 
Igen
mutass többet
Helybeállítások konfigurálása (CLI) 
Igen
mutass többet
ARP ellenőrzés 
Igen
mutass többet
Rendszeresemény-napló 
Igen
mutass többet
MIB-támogatás 
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
mutass többet
Biztonság
MAC-cím szűrés 
Igen
mutass többet
DHCP jellemzők 
DHCP client, DHCP relay, DHCP snooping
mutass többet
Hozzáférési vezérlő lista (ACL) 
Igen
mutass többet
Statikus port-biztonság 
Igen
mutass többet
Hurok védelem 
Igen
mutass többet
SSH/SSL támogatás 
Igen
mutass többet
BPDU szűrés/védelem 
Igen
mutass többet
Hitelesítés 
MAC-alapú hitelesítés, Port-alapú hitelesítés
mutass többet
Multicast funkciók
Többszörös sugárzási támogatás 
Igen
mutass többet
Multicast jellemzők 
Multicast továbbítás
mutass többet
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatása 
Igen
mutass többet
Etherneten keresztüli tápellátás (PoE) teljes költségkerete 
150.0000
mutass többet
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma 
16
mutass többet
Alapvető kapcsolási RJ-45 Ethernet portok típusa 
Gigabit Ethernet (10/100/1000)
mutass többet
SFP modul bővítőhelyek száma 
2
mutass többet
Hálózat
10G támogatás 
Nem
mutass többet
Ethernet LAN adatátviteli sebességek 
10,100,1000 Mbit/s
mutass többet
Hálózati szabvány 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mutass többet
Folyamatszabályozás támogatás 
Igen
mutass többet
Vezérelv alapú útvonalválasztás 
Igen
mutass többet
IP-átirányítás 
Igen
mutass többet
Szétválási fa protokoll 
Igen
mutass többet
Sebességkorlátozás 
Igen
mutass többet
Link-aggregáció 
Igen
mutass többet
VLAN támogatás 
Igen
mutass többet
Automata MDI/MDI-X 
Igen
mutass többet
Automatikus egyeztetés 
Igen
mutass többet
Szórási vihar szabályozás 
Igen
mutass többet
Kialakítás
Keretállvány 
Igen
mutass többet
Termék színe 
Fekete
mutass többet
Egymáshoz köthető 
Nem
mutass többet
Külső megjelenés 
1U
mutass többet
LED-kijelzők 
Igen
mutass többet
Tanúsítványok 
CE, FCC, RoHS
mutass többet
Csomagolási adatok
Kábelek mellékelve 
LAN (RJ-45)
mutass többet
Használati útmutató 
Igen
mutass többet
Csomagolás típusa 
Doboz
mutass többet
Üzemi körülmények
Tárolási relatív páratartalmi tartomány 
5 - 90
mutass többet
Tárolási hőmérséklettartomány (T-T) 
-40 - 70
mutass többet
Relatív üzemi páratartalom-tartomány 
10 - 90
mutass többet
Hőleadás 
619.06 BTU/h
mutass többet
Üzemi hőmérséklettartomány (T-T) 
0 - 50
mutass többet
Csomagolás tartalma
Kábelek mellékelve 
LAN (RJ-45)
mutass többet
Használati útmutató 
Igen
mutass többet
Adatátvitel
Továbbítási arány 
26,78 Mpps
mutass többet
Kapcsolási kapacitás 
26.78 Gbit/s
mutass többet
MAC-címtábla 
8000 bejegyzés(ek)
mutass többet
Óriáskeret támogatással 
Igen
mutass többet
Jumbo keretek 
9
mutass többet
Csomag buffer memória 
4.1 MB
mutass többet
Tanusítványok
Tanúsítványok 
CE, FCC, RoHS
mutass többet
Tápellátás
Teljesítményfelvétel (max.) 
181.4000
mutass többet
AC bemeneti feszültség 
100 - 240 V
mutass többet
Tartalmazza a tápegységet 
Igen
mutass többet
AC bemeneti frekvencia 
50/60 Hz
mutass többet
Áramforrás 
DC/PoE
mutass többet
Tömeg és méretek
Mélység 
180 mm
mutass többet
Szélesség 
440 mm
mutass többet
Magasság 
44 mm
mutass többet

SKU: 1747048
Maradjunk kapcsolatban!
Iratkozzon fel hírlevelünkre, hogy mindig naprakész legyen az akcióinkkal és új termékeinkkel kapcsolatban.

A "Feliratkozás" gomb megnyomásával Ön beleegyezik abba, hogy marketing információkat kapjon az Ön e-mail címére. A Soroksári út 44. II. em., 1095 Budapest, Magyarország székhelyű Senetic Magyarország Kft. vállalat lesz az Ön személyes adatainak kezelője. Joga van hozzáférést kérni a személyes adataihoz, illetve joga van azok helyesbítését, törlését vagy azok feldolgozásának korlátozását kérni, továbbá az adatok feldolgozása ellen tiltakozni. A személyes adatok feldolgozásával kapcsolatos részletes információkat megtalálja az adatvédelmi szabályzatban.

Hibás e-mail cím.
Ez az e-mail cím már vissza van igazolva.
Ez az e-mail cím még nincs visszaigazolva.
Köszönjük!
Ellenőrizze a bejövő üzeneteit - egy e-mailt fog kapni tőlünk, amelyben arra kérjük, hogy hagyja jóvá a hírlevélre való feliratkozását.
Viszonteladói portál
Minden, amit keresel
Microsoft
Teljes Microsoft-megoldások kínálata
Please wait ...
Összehasonlít (0/4)