0
Kérelem 0 Ft
0
Kosár
0 Ft
Betöltés...
Betöltés...
Ajánlatkérések és megrendelések aktualizálva!
Ajánlatkérések és megrendelések aktualizálva! Ajánlatkérések és megrendelések aktualizálva!
A termék nincs raktáron.
Sajnáljuk, a termék nincs raktáron.

PLANET MGSW-28240F hálózati kapcsoló Vezérelt L3 Gigabit Ethernet (10/100/1000) 1U Kék

Part number MGSW-28240F
EAN: 4711213689666
262 285 Ft nettó
333 102 Ft bruttó
Elérhetőség:
31-40  db
Rendeljen belül: 13h 16min

A becsült szállítási időt a fuvarozók adják meg. Lehetővé teszi, hogy meghatározza a várható dátumot, amikor rendelése megérkezik.

Szállítás
2026. október 26., hétfő
3 752 Ft
Fizetési módok
Visa Mastercard Paypal Apple Pay Google Pay
Kézbesítési módok
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Vezérelt L3 Webalapú kezelés SNMP

> Szolgáltatási minőség (QoS) támogatás

> Alapvető kapcsolási RJ-45 Ethernet portok száma: 24 Konzol csatlakozó: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> MAC-címtábla: 16000 bejegyzés(ek) Kapcsolási kapacitás: 128 Gbit/s

> Hozzáférési vezérlő lista (ACL)

> 1U Keretállvány Egymáshoz köthető

Ideális megoldások vállalkozása számára Ideális megoldások vállalkozása számára
Az üzleti vállalkozásunk számára a legmegfelelőbb megoldás: Megkeressük az optimális megoldást az Ön vállalkozása számára. Értékesítési és előértékesítési szakembereink nap mint nap választanak ki termékeket és szolgáltatásokat ügyfeleink számára.
Berendezések expressz kiszállítása világszerte Berendezések expressz kiszállítása világszerte
Az Európai Bizottság a világ legfrissebb és legmodernebb felszereléseit kínálja: Garantáljuk felszerelésének időben történő kiszállítását, bárhol is legyen. Globális partnerekkel dolgozunk együtt a logisztika optimalizálása érdekében.
A végrehajtás támogatása garantált A végrehajtás támogatása garantált
Támogatást nyújtunk a megoldások bevezetéséhez az Ön vállalkozásában. Képzett mérnökeink segítenek Önnek az infrastruktúra hatékony kezelésében.
Ügyfél az első Ügyfél az első
Az ügyfél a legfontosabb: RMA-szakértőink gyorsan és hatékonyan kezelik a reklamációkat és a berendezések cseréjét, hogy az Ön vállalkozása zökkenőmentesen működhessen.

Leírás

PLANET MGSW-28240F. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L3. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 24, Konzol csatlakozó: RS-232. Teljes kétoldalú. MAC-címtábla: 16000 bejegyzés(ek), Kapcsolási kapacitás: 128 Gbit/s. Hálózati szabvány: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Keretállvány, Külső megjelenés: 1U

Multimédia

Szórólapok:

PDF használati útmutató:

Egyéb digitális eszközök:

Műszaki leírás

Menedzsment funkciók
Kapcsoló típusa 
Vezérelt
mutass többet
Kapcsoló réteg 
L3
mutass többet
Webalapú kezelés 
Igen
mutass többet
Szolgáltatási minőség (QoS) támogatás 
Igen
mutass többet
Forgalombesorolás 
Igen
mutass többet
ARP ellenőrzés 
Nem
mutass többet
Forgalomalakítás 
Igen
mutass többet
Rendszeresemény-napló 
Igen
mutass többet
MIB-támogatás 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
mutass többet
Optikai szál
Hullámhossz 
1510 nm
mutass többet
Fiber ethernet kábelezési technológia 
10GBASE-LR, 10GBASE-SR
mutass többet
Átviteli távolság (max.) 
10 km
mutass többet
Szövet típusa 
Multi-mode
mutass többet
Biztonság
Biztonsági algoritmusok 
SNMP, SSH, SSL/TLS
mutass többet
MAC-cím szűrés 
Igen
mutass többet
Hozzáférési vezérlő lista (ACL) 
Igen
mutass többet
IGMP szimatolás 
Igen
mutass többet
Admin Edge portja 
Igen
mutass többet
IP-MAC-Port kötés 
Igen
mutass többet
Automatikus edge port 
Igen
mutass többet
BPDU szűrés/védelem 
Igen
mutass többet
Hurok védelem 
Igen
mutass többet
SSH/SSL támogatás 
Igen
mutass többet
Multicast funkciók
Többszörös sugárzási támogatás 
Igen
mutass többet
Szűrt csoportcím-csoportok száma 
256
mutass többet
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatása 
Nem
mutass többet
Csatlakozók és csatlakozási felületek
Konzol csatlakozó 
RS-232
mutass többet
Alapvető kapcsolási RJ-45 Ethernet portok száma 
24
mutass többet
Alapvető kapcsolási RJ-45 Ethernet portok típusa 
Gigabit Ethernet (10/100/1000)
mutass többet
Gigabit Ethernet (réz) portok száma 
4
mutass többet
Combo SFP portok száma 
4
mutass többet
SFP+ modul foglalatok száma 
4
mutass többet
Optikai kábel csatlakozó 
LC
mutass többet
SFP modul bővítőhelyek száma 
4
mutass többet
Hálózat
Hálózati szabvány 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mutass többet
Réz ethernet kábelezési technológia 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
mutass többet
Folyamatszabályozás támogatás 
Igen
mutass többet
Teljes kétoldalú 
Igen
mutass többet
Automatikus egyeztetés 
Igen
mutass többet
VLAN támogatás 
Igen
mutass többet
Automata MDI/MDI-X 
Igen
mutass többet
Virtuális LAN jellemzők 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
mutass többet
Kialakítás
Keretállvány 
Igen
mutass többet
Termék színe 
Kék
mutass többet
Egymáshoz köthető 
Igen
mutass többet
Külső megjelenés 
1U
mutass többet
LED-kijelzők 
Igen
mutass többet
Integrált kapcsoló 
Igen
mutass többet
Ventilátorok száma 
2 ventilátorok száma
mutass többet
Újraindító gomb 
Igen
mutass többet
Tanúsítványok 
FCC Part 15 Class A, CE
mutass többet
Csomagolási adatok
Tartókeret szerelő készlet 
Igen
mutass többet
Gyors áttekintő útmutató 
Igen
mutass többet
Sorkapocs mellékelve a csomagban 
Igen
mutass többet
Gumitalpak 
Igen
mutass többet
AC adapter mellékelve 
Igen
mutass többet
Üzemi körülmények
Tárolási relatív páratartalmi tartomány 
5 - 95
mutass többet
Tárolási hőmérséklettartomány (T-T) 
-40 - 80
mutass többet
Relatív üzemi páratartalom-tartomány 
5 - 95
mutass többet
Üzemi hőmérséklettartomány (T-T) 
-10 - 60
mutass többet
Csomagolás tartalma
Tartókeret szerelő készlet 
Igen
mutass többet
Gyors áttekintő útmutató 
Igen
mutass többet
Protokollok
Igazgatási protokollok 
SNMP
mutass többet
Adatátvitel
Kapcsolási kapacitás 
128 Gbit/s
mutass többet
Áteresztőképesség 
95,2 Mpps
mutass többet
MAC-címtábla 
16000 bejegyzés(ek)
mutass többet
Tárolás és továbbítás 
Igen
mutass többet
Törzsek száma 
12
mutass többet
Óriáskeret támogatással 
Igen
mutass többet
Jumbo keretek 
9000
mutass többet
Tanusítványok
Tanúsítványok 
FCC Part 15 Class A, CE
mutass többet
Tápellátás
Kimeneti feszültség 
1.5 V
mutass többet
Teljesítményfelvétel (max.) 
57.0000
mutass többet
AC bemeneti feszültség 
110 - 240 V
mutass többet
Tartalmazza a tápegységet 
Nem
mutass többet
Áramfogyasztás (tipikus) 
24.6000
mutass többet
AC bemeneti frekvencia 
50 - 60 Hz
mutass többet
Tömeg és méretek
Mélység 
200 mm
mutass többet
Szélesség 
440 mm
mutass többet
Magasság 
44.5 mm
mutass többet
Tömeg 
2935 g
mutass többet
További jellemzők
Sorkapocs csatlakozó 
Igen
mutass többet
Logisztikai adatok
Harmonized System (HS)-kód 
85176990
mutass többet

SKU: 1042002
Maradjunk kapcsolatban!
Iratkozzon fel hírlevelünkre, hogy mindig naprakész legyen az akcióinkkal és új termékeinkkel kapcsolatban.

A "Feliratkozás" gomb megnyomásával Ön beleegyezik abba, hogy marketing információkat kapjon az Ön e-mail címére. A Soroksári út 44. II. em., 1095 Budapest, Magyarország székhelyű Senetic Magyarország Kft. vállalat lesz az Ön személyes adatainak kezelője. Joga van hozzáférést kérni a személyes adataihoz, illetve joga van azok helyesbítését, törlését vagy azok feldolgozásának korlátozását kérni, továbbá az adatok feldolgozása ellen tiltakozni. A személyes adatok feldolgozásával kapcsolatos részletes információkat megtalálja az adatvédelmi szabályzatban.

Hibás e-mail cím.
Ez az e-mail cím már vissza van igazolva.
Ez az e-mail cím még nincs visszaigazolva.
Köszönjük!
Ellenőrizze a bejövő üzeneteit - egy e-mailt fog kapni tőlünk, amelyben arra kérjük, hogy hagyja jóvá a hírlevélre való feliratkozását.
Viszonteladói portál
Minden, amit keresel
Microsoft
Teljes Microsoft-megoldások kínálata
Please wait ...
Összehasonlít (0/4)