0
Kérelem 0 Ft
0
Kosár
0 Ft
Betöltés...
Betöltés...
Ajánlatkérések és megrendelések aktualizálva!
Ajánlatkérések és megrendelések aktualizálva! Ajánlatkérések és megrendelések aktualizálva!
A termék nincs raktáron.
Sajnáljuk, a termék nincs raktáron.

NETGEAR ProSafe FS752TP Vezérelt Ethernet-áramellátás (PoE) támogatása

Part number FS752TP-100EUS
EAN: 0606449077711
A részletek megbeszélése érdekében kérjük jelentkezzen telefonon vagy emailen.
Fizetési módok
Visa Mastercard Paypal Apple Pay Google Pay
Kézbesítési módok
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Vezérelt Webalapú kezelés

> Szolgáltatási minőség (QoS) támogatás

> Alapvető kapcsolási RJ-45 Ethernet portok száma: 48

> MAC-címtábla: 4000 bejegyzés(ek) Kapcsolási kapacitás: 1 Gbit/s

> Hozzáférési vezérlő lista (ACL)

> Egymáshoz köthető

> Ethernet-áramellátás (PoE) támogatása

Listázza ki a termék helyett javasolt egyéb termékeket:

Recommended accessories:

Ideális megoldások vállalkozása számára Ideális megoldások vállalkozása számára
Az üzleti vállalkozásunk számára a legmegfelelőbb megoldás: Megkeressük az optimális megoldást az Ön vállalkozása számára. Értékesítési és előértékesítési szakembereink nap mint nap választanak ki termékeket és szolgáltatásokat ügyfeleink számára.
Berendezések expressz kiszállítása világszerte Berendezések expressz kiszállítása világszerte
Az Európai Bizottság a világ legfrissebb és legmodernebb felszereléseit kínálja: Garantáljuk felszerelésének időben történő kiszállítását, bárhol is legyen. Globális partnerekkel dolgozunk együtt a logisztika optimalizálása érdekében.
A végrehajtás támogatása garantált A végrehajtás támogatása garantált
Támogatást nyújtunk a megoldások bevezetéséhez az Ön vállalkozásában. Képzett mérnökeink segítenek Önnek az infrastruktúra hatékony kezelésében.
Ügyfél az első Ügyfél az első
Az ügyfél a legfontosabb: RMA-szakértőink gyorsan és hatékonyan kezelik a reklamációkat és a berendezések cseréjét, hogy az Ön vállalkozása zökkenőmentesen működhessen.

Leírás

NETGEAR ProSafe FS752TP. Kapcsoló típusa: Vezérelt. Alapvető kapcsolási RJ-45 Ethernet portok száma: 48. Teljes kétoldalú. MAC-címtábla: 4000 bejegyzés(ek), Kapcsolási kapacitás: 1 Gbit/s. Hálózati szabvány: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Ethernet-áramellátás (PoE) támogatása

Műszaki leírás

Menedzsment funkciók
Kapcsoló típusa 
Vezérelt
mutass többet
Kapcsoló réteg 
L2
mutass többet
Webalapú kezelés 
Igen
mutass többet
Szolgáltatási minőség (QoS) támogatás 
Igen
mutass többet
MIB-támogatás 
RFC 1213, RFC 1643, RFC 1493
mutass többet
Biztonság
Biztonsági algoritmusok 
802.1x RADIUS, HTTPS
mutass többet
DHCP jellemzők 
DHCP client, DHCP server
mutass többet
Hozzáférési vezérlő lista (ACL) 
Igen
mutass többet
IGMP szimatolás 
Igen
mutass többet
Multicast funkciók
Többszörös sugárzási támogatás 
Igen
mutass többet
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatása 
Igen
mutass többet
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma 
48
mutass többet
SFP/SFP+ bővítőhelyek száma 
4
mutass többet
SFP modul bővítőhelyek száma 
2
mutass többet
Teljesítmény
Meghibásodások közötti átlagos idő (MTBF) 
230761 h
mutass többet
Frissíthető firmware 
Igen
mutass többet
Hálózat
10G támogatás 
Nem
mutass többet
Hálózati szabvány 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mutass többet
Folyamatszabályozás támogatás 
Igen
mutass többet
Porttükrözés 
Igen
mutass többet
Teljes kétoldalú 
Igen
mutass többet
Szétválási fa protokoll 
Igen
mutass többet
Link-aggregáció 
Igen
mutass többet
Sebességkorlátozás 
Igen
mutass többet
Szórási vihar szabályozás 
Igen
mutass többet
VLAN-ok száma 
128
mutass többet
Kialakítás
Keretállvány 
Igen
mutass többet
Biztonság 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
mutass többet
Egymáshoz köthető 
Igen
mutass többet
LED-kijelzők 
Ventilátor meghibásodása, Link, PoE, Biztosított áramellátás
mutass többet
Tanúsítványok 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
mutass többet
Üzemi körülmények
Tárolási relatív páratartalmi tartomány 
0 - 95
mutass többet
Tárolási hőmérséklettartomány (T-T) 
-20 - 70
mutass többet
Üzemi magasság 
3000 - 3000
mutass többet
Relatív üzemi páratartalom-tartomány 
0 - 90
mutass többet
Működési hőmérséklet-tartomány (T-T) 
32 - 122
mutass többet
Üzemi hőmérséklettartomány (T-T) 
0 - 50
mutass többet
Adatátvitel
Támogatott adatátviteli sebességek 
10/100/1000 Mbps
mutass többet
Kapcsolási kapacitás 
1 Gbit/s
mutass többet
MAC-címtábla 
4000 bejegyzés(ek)
mutass többet
Tárolás és továbbítás 
Igen
mutass többet
Maximális adatátviteli sebesség 
1 Gbit/s
mutass többet
Csomag buffer memória 
1.5 MB
mutass többet
Tanusítványok
Tanúsítványok 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
mutass többet
Tápellátás
Beviteli feszültség 
100 - 240 V
mutass többet
Áramfogyasztás (tipikus) 
539.0000
mutass többet
Tömeg és méretek
Tömeg 
4870 g
mutass többet
További jellemzők
Várakozási idő 
20 ms
mutass többet
Hálózat jellemzők 
Gigabit Ethernet
mutass többet
Hitelesítési módszer 
TACACS+
mutass többet
Kapcsolódási technológia 
Vezetékes
mutass többet
Bemeneti frekvencia 
50/60 Hz
mutass többet
Méret (sz x mé x ma) 
440 x 316 x 43
mutass többet
Sávszélesség 
17.6 Gbit/s
mutass többet
Bekapcsolt állapotjelző LED 
Igen
mutass többet

SKU: 1721819
Maradjunk kapcsolatban!
Iratkozzon fel hírlevelünkre, hogy mindig naprakész legyen az akcióinkkal és új termékeinkkel kapcsolatban.

A "Feliratkozás" gomb megnyomásával Ön beleegyezik abba, hogy marketing információkat kapjon az Ön e-mail címére. A Soroksári út 44. II. em., 1095 Budapest, Magyarország székhelyű Senetic Magyarország Kft. vállalat lesz az Ön személyes adatainak kezelője. Joga van hozzáférést kérni a személyes adataihoz, illetve joga van azok helyesbítését, törlését vagy azok feldolgozásának korlátozását kérni, továbbá az adatok feldolgozása ellen tiltakozni. A személyes adatok feldolgozásával kapcsolatos részletes információkat megtalálja az adatvédelmi szabályzatban.

Hibás e-mail cím.
Ez az e-mail cím már vissza van igazolva.
Ez az e-mail cím még nincs visszaigazolva.
Köszönjük!
Ellenőrizze a bejövő üzeneteit - egy e-mailt fog kapni tőlünk, amelyben arra kérjük, hogy hagyja jóvá a hírlevélre való feliratkozását.
Viszonteladói portál
Minden, amit keresel
Microsoft
Teljes Microsoft-megoldások kínálata
Please wait ...
Összehasonlít (0/4)