0
KĂ©relem 0 Ft
0
KosĂĄr
0 Ft
Betöltés...
Betöltés...
Ajånlatkérések és megrendelések aktualizålva!
Ajånlatkérések és megrendelések aktualizålva! Ajånlatkérések és megrendelések aktualizålva!
A termék nincs raktåron.
Sajnåljuk, a termék nincs raktåron.

Yealink T5 Series VoIP Phone SIP-T58W

Part number SIP-T58W
EAN: 0841885106483
103 870 Ft nettĂł
131 915 Ft bruttĂł
ElĂ©rhetƑsĂ©g:
8  db
Rendeljen belĂŒl: 23h 9min

A becsĂŒlt szĂĄllĂ­tĂĄsi idƑt a fuvarozĂłk adjĂĄk meg. LehetƑvĂ© teszi, hogy meghatĂĄrozza a vĂĄrhatĂł dĂĄtumot, amikor rendelĂ©se megĂ©rkezik.

SzĂĄllĂ­tĂĄs
2026. oktĂłber 29., csĂŒtörtök
3 260 Ft
Fizetési módok
Visa Mastercard Paypal Apple Pay Google Pay
Kézbesítési módok
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
IdeĂĄlis megoldĂĄsok vĂĄllalkozĂĄsa szĂĄmĂĄra IdeĂĄlis megoldĂĄsok vĂĄllalkozĂĄsa szĂĄmĂĄra
Az ĂŒzleti vĂĄllalkozĂĄsunk szĂĄmĂĄra a legmegfelelƑbb megoldĂĄs: MegkeressĂŒk az optimĂĄlis megoldĂĄst az Ön vĂĄllalkozĂĄsa szĂĄmĂĄra. ÉrtĂ©kesĂ­tĂ©si Ă©s elƑértĂ©kesĂ­tĂ©si szakembereink nap mint nap vĂĄlasztanak ki termĂ©keket Ă©s szolgĂĄltatĂĄsokat ĂŒgyfeleink szĂĄmĂĄra.
Berendezések expressz kiszållítåsa vilågszerte Berendezések expressz kiszållítåsa vilågszerte
Az EurĂłpai BizottsĂĄg a vilĂĄg legfrissebb Ă©s legmodernebb felszerelĂ©seit kĂ­nĂĄlja: GarantĂĄljuk felszerelĂ©sĂ©nek idƑben törtĂ©nƑ kiszĂĄllĂ­tĂĄsĂĄt, bĂĄrhol is legyen. GlobĂĄlis partnerekkel dolgozunk egyĂŒtt a logisztika optimalizĂĄlĂĄsa Ă©rdekĂ©ben.
A végrehajtås tåmogatåsa garantålt A végrehajtås tåmogatåsa garantålt
TĂĄmogatĂĄst nyĂșjtunk a megoldĂĄsok bevezetĂ©sĂ©hez az Ön vĂĄllalkozĂĄsĂĄban. KĂ©pzett mĂ©rnökeink segĂ­tenek Önnek az infrastruktĂșra hatĂ©kony kezelĂ©sĂ©ben.
ÜgyfĂ©l az elsƑ ÜgyfĂ©l az elsƑ
Az ĂŒgyfĂ©l a legfontosabb: RMA-szakĂ©rtƑink gyorsan Ă©s hatĂ©konyan kezelik a reklamĂĄciĂłkat Ă©s a berendezĂ©sek cserĂ©jĂ©t, hogy az Ön vĂĄllalkozĂĄsa zökkenƑmentesen mƱködhessen.

LeĂ­rĂĄs

Yealink SIP-T58W. TermĂ©k tĂ­pusa: IP telefon, TermĂ©k szĂ­ne: SzĂŒrke, KĂ©szĂŒlĂ©k tĂ­pusa: VezetĂ©kes telefonkagylĂł. DTMF ĂŒzemmĂłdok: SĂĄvon belĂŒli, FrekvenciatartomĂĄnyon kĂ­vĂŒli, SIP informĂĄciĂł. Telefonkönyv kapacitĂĄsa: 1000 bejegyzĂ©s(ek). MegjelenĂ­tƑ: LCD, KĂ©pernyƑ mĂ©ret: 17,8 cm (7"), KĂ©pernyƑfelbontĂĄs: 1024 x 600 pixelek. Hangkodekek: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimédia

SzĂłrĂłlapok:

Egyéb digitålis eszközök:

MƱszaki leírås

KĂ©pernyƑ
KĂ©pernyƑ mĂ©ret 
7 in
mutass többet
ÉrintƑkĂ©pernyƑ tĂ­pusa 
Capacitive
mutass többet
MegjelenĂ­tƑ 
LCD
mutass többet
KĂ©pernyƑfelbontĂĄs 
1024 x 600
mutass többet
ÉrintƑkĂ©pernyƑ 
Igen
mutass többet
Telefon funkciĂłk
HĂ­vĂłazonosĂ­tĂł 
Igen
mutass többet
Telefonkönyv kapacitĂĄsa 
1000 bejegyzés(ek)
mutass többet
ÜzenetrögzĂ­tƑ 
Igen
mutass többet
ÚjratĂĄrcsĂĄzĂĄs 
Igen
mutass többet
KonferenciahĂ­vĂĄs 
Igen
mutass többet
Teljes kĂ©toldalĂș 
Igen
mutass többet
HĂ­vĂĄsparkolĂĄs 
Igen
mutass többet
NĂ©vtelen hĂ­vĂĄs 
Igen
mutass többet
NĂ©vtelen hĂ­vĂĄs tiltĂĄsa 
Igen
mutass többet
VoIP fiĂłkok szĂĄma 
12
mutass többet
HĂ­vĂĄsfogadĂĄs 
Igen
mutass többet
HĂ­vĂĄs tartĂĄsa 
Igen
mutass többet
HĂ­vĂĄsvĂĄrakoztatĂĄs 
Igen
mutass többet
HĂ­vĂĄsĂĄtirĂĄnyĂ­tĂĄsi kĂ©pessĂ©g 
Igen
mutass többet
GyorstĂĄrcsĂĄzĂĄs 
Igen
mutass többet
HĂ­vĂĄsĂĄtirĂĄnyĂ­tĂĄs 
Igen
mutass többet
VisszahĂ­vĂĄs 
Igen
mutass többet
“Ne zavarj” funkciĂł 
Igen
mutass többet
Intercom 
Igen
mutass többet
ÜzenetvĂĄrakoztatĂĄs (MWI) jelzĂ©s 
Igen
mutass többet
Menedzsment funkciĂłk
Gombok szĂĄma a kezelƑfelĂŒleten 
27
mutass többet
FunkciĂłgombok szĂĄma 
7
mutass többet
IntegrĂĄlt hangposta 
Igen
mutass többet
CsatlakozĂłk Ă©s csatlakozĂĄsi felĂŒletek
USB 2.0 portok szĂĄma 
2
mutass többet
Ethernet LAN (RJ-45) portok 
2
mutass többet
RJ-9 portok szĂĄma 
2
mutass többet
Teljesítmény
DTMF ĂŒzemmĂłdok 
SĂĄvon belĂŒli, FrekvenciatartomĂĄnyon kĂ­vĂŒli, SIP informĂĄciĂł
mutass többet
HallĂłkĂ©szĂŒlĂ©k-kompatibilitĂĄs 
Igen
mutass többet
HĂĄlĂłzat
TĂĄmogatott hĂĄlĂłzati protokollok 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
mutass többet
Ethernet LAN adatĂĄtviteli sebessĂ©gek 
1000 Mbit/s
mutass többet
Ethernet/LAN csatlakozĂĄs 
Igen
mutass többet
HĂĄlĂłzati szabvĂĄny 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
mutass többet
Eternet LAN csatlakozĂł felĂŒlet tĂ­pusa 
Gigabit Ethernet
mutass többet
BiztonsĂĄgi algoritmusok 
256-bit AES, HTTPS, TLS, WPA2, WPA3
mutass többet
Wi-Fi szabvĂĄnyok 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
mutass többet
SzolgĂĄltatĂĄsi minƑsĂ©g (QoS) tĂĄmogatĂĄs 
Igen
mutass többet
Bluetooth 
Igen
mutass többet
Wi-Fi 
Igen
mutass többet
Bluetooth verziĂł 
4.2
mutass többet
VideĂł
VideĂłhĂ­vĂĄs 
Nem
mutass többet
VideofelbontĂĄs 
1280 x 720
mutass többet
VideĂł kodekek 
H.264 High Profile, H.264, VP8
mutass többet
FĂ©nykĂ©pezƑgĂ©p
HĂĄtulsĂł kamera 
Igen
mutass többet
ElĂŒlsƑ kamera 
Igen
mutass többet
KialakĂ­tĂĄs
TermĂ©k szĂ­ne 
SzĂŒrke
mutass többet
Falra szerelhetƑ 
Igen
mutass többet
TermĂ©k tĂ­pusa 
IP telefon
mutass többet
KĂ©szĂŒlĂ©k tĂ­pusa 
Vezetékes telefonkagyló
mutass többet
AudiĂł
KihangosĂ­tĂĄs 
Igen
mutass többet
MestersĂ©ges hĂĄttĂ©rzaj generĂĄlĂĄs (CNG) 
Igen
mutass többet
Hangkodekek 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
mutass többet
Mikrofon elnĂ©mĂ­tĂĄs 
Igen
mutass többet
CsomagvesztĂ©s elrejtĂ©se 
Igen
mutass többet
ZajcsökkentĂ©s 
Igen
mutass többet
HangĂ©rzĂ©kelĂ©s 
Igen
mutass többet
Dzsitter csökkentĂ©s (adaptive jitter buffers) 
Igen
mutass többet
Automatikus jelerƑssĂ©g szabĂĄlyozĂĄs 
Igen
mutass többet
Üzemi körĂŒlmĂ©nyek
RelatĂ­v ĂŒzemi pĂĄratartalom-tartomĂĄny 
10 - 95
mutass többet
Üzemi hƑmĂ©rsĂ©klettartomĂĄny (T-T) 
0 - 40
mutass többet
CsomagolĂĄs tartalma
A mellĂ©kelt nyelek szĂĄma 
1.0000
mutass többet
TĂĄpellĂĄtĂĄs
Ethernet-ĂĄramellĂĄtĂĄs (PoE) tĂĄmogatĂĄsa 
Igen
mutass többet
Tömeg és méretek
CsomagolĂĄs szĂ©lessĂ©ge 
324 mm
mutass többet
CsomagolĂĄs mĂ©lysĂ©ge 
293 mm
mutass többet
CsomagolĂĄs magassĂĄga 
128 mm
mutass többet
MagassĂĄg 
215 mm
mutass többet
SzĂ©lessĂ©g 
259.4 mm
mutass többet
MĂ©lysĂ©g 
220 mm
mutass többet
Tömeg 
8858 g
mutass többet
CsomagolĂĄs tömege 
9556 g
mutass többet
Logisztikai adatok
Harmonized System (HS)-kĂłd 
85171800
mutass többet

SKU: 1659852
Maradjunk kapcsolatban!
Iratkozzon fel hĂ­rlevelĂŒnkre, hogy mindig naprakĂ©sz legyen az akciĂłinkkal Ă©s Ășj termĂ©keinkkel kapcsolatban.

A "FeliratkozĂĄs" gomb megnyomĂĄsĂĄval Ön beleegyezik abba, hogy marketing informĂĄciĂłkat kapjon az Ön e-mail cĂ­mĂ©re. A SoroksĂĄri Ășt 44. II. em., 1095 Budapest, MagyarorszĂĄg szĂ©khelyƱ Senetic MagyarorszĂĄg Kft. vĂĄllalat lesz az Ön szemĂ©lyes adatainak kezelƑje. Joga van hozzĂĄfĂ©rĂ©st kĂ©rni a szemĂ©lyes adataihoz, illetve joga van azok helyesbĂ­tĂ©sĂ©t, törlĂ©sĂ©t vagy azok feldolgozĂĄsĂĄnak korlĂĄtozĂĄsĂĄt kĂ©rni, tovĂĄbbĂĄ az adatok feldolgozĂĄsa ellen tiltakozni. A szemĂ©lyes adatok feldolgozĂĄsĂĄval kapcsolatos rĂ©szletes informĂĄciĂłkat megtalĂĄlja az adatvĂ©delmi szabĂĄlyzatban.

HibĂĄs e-mail cĂ­m.
Ez az e-mail cĂ­m mĂĄr vissza van igazolva.
Ez az e-mail cím még nincs visszaigazolva.
KöszönjĂŒk!
EllenƑrizze a bejövƑ ĂŒzeneteit - egy e-mailt fog kapni tƑlĂŒnk, amelyben arra kĂ©rjĂŒk, hogy hagyja jĂłvĂĄ a hĂ­rlevĂ©lre valĂł feliratkozĂĄsĂĄt.
ViszonteladĂłi portĂĄl
Minden, amit keresel
Microsoft
Teljes Microsoft-megoldĂĄsok kĂ­nĂĄlata
Please wait ...
ÖsszehasonlĂ­t (0/4)